Fehlalarm für BDR Verbinung und Signaturdienst, false alarm for BDR link and signaturservice
Incident Report for Deutsche Fiskal
Resolved
This incident has been resolved.
Posted Mar 04, 2024 - 09:41 CET
Investigating
Dear Fiskal Cloud user, maybe you have noticed the partitial outage notification for BDR link and signature service. This was a false alarm. The link worked well all the time today and yesterday. It was a misconfiguration of an internal monitoring endpoint.
Posted Mar 04, 2024 - 09:41 CET
This incident affected: CSP BDR Signaturservice.